Apple випустила важливе оновлення для своїх старих пристроїв: встановити потрібно всім

Виправлення безпеки можна встановити на будь-яку версію iOS, з 12-ї по 15-ту.
Читати докладніше